Subject: Re: [Teas-ns-dt] Discussion on WG adoption-poll results and next-steps

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Mon, 21 Sep 2020 14:59:54 +0000

Hi,

I am available this Thursday at 11:00 ET.

Reza

From: Teas-ns-dt <[email-masked]> on behalf of Vishnu Pavan Beeram <vbeeram=[email-masked]>
Date: Monday, September 21, 2020 at 9:07 AM
To: "[email-masked]" <[email-masked]>
Cc: "[email-masked]" <[email-masked]>
Subject: [Teas-ns-dt] Discussion on WG adoption-poll results and next-steps

Design Team, Hi!

We (the chairs) would like to discuss with you the WG adoption poll results, the next steps for the 2 DT documents and also plans for an upcoming interim meeting (dedicated for network slicing).

We suggest using one of the regular DT meeting slots for this. How about this Thursday 11am ET?

Regards,
-Pavan and Lou

Juniper Business Use Only

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 21 Sep 2020 08:58:05 -0700

+1

Cheers,
Jeff
On Sep 21, 2020, 8:00 AM -0700, Rokui, Reza (Nokia - CA/Ottawa) <[email-masked]>, wrote:
> --
> Teas-ns-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas-ns-dt

---

From: Kiran Makhijani <[email-masked]>
Date: Mon, 21 Sep 2020 15:59:58 +0000

I will join the discussion as well.
Thanks for arranging this.
-Kiran

From: Teas-ns-dt <[email-masked]> On Behalf Of Jeff Tantsura
Sent: Monday, September 21, 2020 8:58 AM
To: Vishnu Pavan Beeram <vbeeram=[email-masked]>; [email-masked]; Rokui, Reza (Nokia - CA/Ottawa) <[email-masked]>
Cc: [email-masked]
Subject: Re: [Teas-ns-dt] Discussion on WG adoption-poll results and next-steps

+1

Cheers,
Jeff
On Sep 21, 2020, 8:00 AM -0700, Rokui, Reza (Nokia - CA/Ottawa) <[email-masked]<mailto:[email-masked]>>, wrote:

Hi,

Reza

From: Teas-ns-dt <[email-masked]<mailto:[email-masked]>> on behalf of Vishnu Pavan Beeram <vbeeram=[email-masked]<mailto:vbeeram=[email-masked]>>
Date: Monday, September 21, 2020 at 9:07 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [Teas-ns-dt] Discussion on WG adoption-poll results and next-steps

Design Team, Hi!

Regards,
-Pavan and Lou

Juniper Business Use Only
--
Teas-ns-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/teas-ns-dt

---

From: Shunsuke Homma <[email-masked]>
Date: Tue, 22 Sep 2020 01:00:31 +0900

+1

Regards,

Shunsuke

2020年9月22日(火) 0:58 Jeff Tantsura <[email-masked]>:

> *From:* Teas-ns-dt <[email-masked]> on behalf of Vishnu
> Pavan Beeram <vbeeram=[email-masked]>
> *Date:* Monday, September 21, 2020 at 9:07 AM
> *To:* "[email-masked]" <[email-masked]>
> *Cc:* "[email-masked]" <[email-masked]>
> *Subject:* [Teas-ns-dt] Discussion on WG adoption-poll results and
> next-steps
>
>
>
> Design Team, Hi!
>
>
>
> We (the chairs) would like to discuss with you the WG adoption poll
> results, the next steps for the 2 DT documents and also plans for an
> upcoming interim meeting (dedicated for network slicing).
>
>
>

---

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Mon, 21 Sep 2020 16:19:53 +0000

Fine for me as well

Best regards

Luis

De: Teas-ns-dt <[email-masked]> En nombre de Shunsuke Homma
Enviado el: lunes, 21 de septiembre de 2020 18:01
Para: Jeff Tantsura <[email-masked]>
CC: Rokui, Reza (Nokia - CA/Ottawa) <[email-masked]>; [email-masked]; [email-masked]; Vishnu Pavan Beeram <vbeeram=[email-masked]>
Asunto: Re: [Teas-ns-dt] Discussion on WG adoption-poll results and next-steps

+1

Regards,

Shunsuke

2020年9月22日(火) 0:58 Jeff Tantsura <[email-masked]<mailto:[email-masked]>>:
+1

Cheers,
Jeff

Hi,

Reza

From: Teas-ns-dt <[email-masked]<mailto:[email-masked]>> on behalf of Vishnu Pavan Beeram <vbeeram=[email-masked]<mailto:[email-masked]>>

Design Team, Hi!

Regards,
-Pavan and Lou

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 22 Sep 2020 01:03:10 +0000

The meeting time slot is fine for me, thanks.

Best regards,
Jie

From: Teas-ns-dt [mailto:[email-masked]] On Behalf Of LUIS MIGUEL CONTRERAS MURILLO
Sent: Tuesday, September 22, 2020 12:20 AM
To: Shunsuke Homma <[email-masked]>; Jeff Tantsura <[email-masked]>
Cc: [email-masked]; Rokui, Reza (Nokia - CA/Ottawa) <[email-masked]>; [email-masked]; Vishnu Pavan Beeram <vbeeram=[email-masked]>
Subject: Re: [Teas-ns-dt] Discussion on WG adoption-poll results and next-steps

Fine for me as well

Best regards

Luis

De: Teas-ns-dt <[email-masked]<mailto:[email-masked]>> En nombre de Shunsuke Homma
Enviado el: lunes, 21 de septiembre de 2020 18:01
Para: Jeff Tantsura <[email-masked]<mailto:[email-masked]>>
CC: Rokui, Reza (Nokia - CA/Ottawa) <[email-masked]<mailto:[email-masked]>>; [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>; Vishnu Pavan Beeram <vbeeram=[email-masked]<mailto:vbeeram=[email-masked]>>
Asunto: Re: [Teas-ns-dt] Discussion on WG adoption-poll results and next-steps

+1

Regards,

Shunsuke

Cheers,
Jeff

Reza

Design Team, Hi!

Regards,
-Pavan and Lou