Subject: [Teas] FW: New Version Notification for draft-lee-teas-actn-requirements-00.txt

From: Leeyoung <[email-masked]>
Date: Wed, 8 Apr 2015 17:44:12 +0000

Hi, 

Here's the ACTN requirements draft uploaded. This update incorporated comments from the WG meeting in Dallas. 

Thanks,
Young (on behalf of co-authors)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Wednesday, April 08, 2015 12:38 PM
To: Daniele Ceccarelli; Dhruv Dhody; Leeyoung; Khuzema Pithewan; Daniele Ceccarelli; Dhruv Dhody; Leeyoung; Sergio Belotti; Khuzema Pithewan; Sergio Belotti
Subject: New Version Notification for draft-lee-teas-actn-requirements-00.txt

A new version of I-D, draft-lee-teas-actn-requirements-00.txt
has been successfully submitted by Young Lee and posted to the IETF repository.

Name:		draft-lee-teas-actn-requirements
Revision:	00
Title:		Requirements for Abstraction and Control of Transport Networks
Document date:	2015-04-08
Group:		Individual Submission
Pages:		27
URL:            http://www.ietf.org/internet-drafts/draft-lee-teas-actn-requirements-00.txt
Status:         https://datatracker.ietf.org/doc/draft-lee-teas-actn-requirements/
Htmlized:       http://tools.ietf.org/html/draft-lee-teas-actn-requirements-00

Abstract:
   This draft provides a set of requirements for abstraction and
   control of transport networks.

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

The IETF Secretariat

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Tue, 14 Apr 2015 19:33:52 -0400

@Young - Thanks for uploading the requirements document.

WG,
Please review this document and let the authors know your comments.

Regards,
-Pavan

On Wed, Apr 8, 2015 at 1:44 PM, Leeyoung <[email-masked]> wrote:

> To: Daniele Ceccarelli; Dhruv Dhody; Leeyoung; Khuzema Pithewan; Daniele
> Ceccarelli; Dhruv Dhody; Leeyoung; Sergio Belotti; Khuzema Pithewan; Sergio
> Belotti
> URL:
> http://www.ietf.org/internet-drafts/draft-lee-teas-actn-requirements-00.txt
> Status:
> https://datatracker.ietf.org/doc/draft-lee-teas-actn-requirements/
> Htmlized:
> http://tools.ietf.org/html/draft-lee-teas-actn-requirements-00
>
>
> Abstract:
> Please note that it may take a couple of minutes from the time of
> submission until the htmlized version and diff are available at
> tools.ietf.org.
>
> The IETF Secretariat
>
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Tue, 14 Apr 2015 21:12:52 -0400

...please do send the comments to the list.

-Pavan