Subject: Re: [Teas] WG Last Call on draft-ietf-teas-gmpls-lsp-fastreroute

From: Lizhong Jin <[email-masked]>
Date: Sun, 1 Nov 2015 23:24:32 +0800

Hi,
As co-author, I support the last call, and believe it is ready for
publication.

Regards
Lizhong

>
> ---------- Forwarded message ----------
> From: Vishnu Pavan Beeram <[email-masked]>
> To: "[email-masked]" <[email-masked]>
> Cc:
> Date: Tue, 27 Oct 2015 12:57:34 -0400
> Subject: [Teas] WG Last Call on draft-ietf-teas-gmpls-lsp-fastreroute
> All,
> This starts a three-week (adding an extra week since this period overlaps
> with the IETF-94 meeting) working group last call on
> <draft-ietf-teas-gmpls-lsp-fastreroute>
> (http://datatracker.ietf.org/doc/draft-ietf-teas-gmpls-lsp-fastreroute/).
>
> The working group last call ends on Tuesday, November 17. Please send
> your comments to the TEAS mailing list.
>
> As is always the case, positive comments, e.g., "I've reviewed this
> document and
> believe it is ready for publication", are welcome! This is useful and
> important, even from authors.
>
> Note, IPR has been disclosed on this draft.
>
> Thanks,
> Pavan (and Lou)
>
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas
>
>

---

From: "Rakesh Gandhi (rgandhi)" <[email-masked]>
Date: Sun, 1 Nov 2015 22:33:56 +0000

Hi WG, Chairs,

As a co-author, I have reviewed this document and believe it is ready for publication.

Thanks,
Rakesh

---------- Forwarded message ----------
From: Vishnu Pavan Beeram <[email-masked]<mailto:[email-masked]>>
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc:
Date: Tue, 27 Oct 2015 12:57:34 -0400
Subject: [Teas] WG Last Call on draft-ietf-teas-gmpls-lsp-fastreroute
All,
This starts a three-week (adding an extra week since this period overlaps with the IETF-94 meeting) working group last call on <draft-ietf-teas-gmpls-lsp-fastreroute>
(http://datatracker.ietf.org/doc/draft-ietf-teas-gmpls-lsp-fastreroute/).

The working group last call ends on Tuesday, November 17. Please send your comments to the TEAS mailing list.

As is always the case, positive comments, e.g., "I've reviewed this document and
believe it is ready for publication", are welcome! This is useful and important, even from authors.

Thanks,
Pavan (and Lou)

_______________________________________________
Teas mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/teas

---

From: Manav Bhatia <[email-masked]>
Date: Mon, 2 Nov 2015 08:04:47 +0530

Same here. I think its ready for publication.

Cheers, Manav