Subject: [Teas] WG Last Call: draft-ietf-teas-gmpls-resource-sharing-proc

From: Vishnu Pavan Beeram <[email-masked]>
Date: Wed, 7 Sep 2016 20:57:41 -0400

All,
This starts a two-week working group last call on
draft-ietf-teas-gmpls-resource-sharing-proc-05

The working group last call ends on Wednesday, Sept 21.
Please send your comments to the TEAS mailing list.

Positive comments, e.g., "I've reviewed this document and
believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
TEAS Chairs

---

From: "Adrian Farrel" <[email-masked]>
Date: Thu, 8 Sep 2016 08:29:32 +0100

Hi Pavan,
 
I just read the latest version of this document.
 
Thanks to the authors for arranging it as an Informational. I have no objection to this document progressing to publication.
 
Adrian
 
From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: 08 September 2016 01:58
To: [email-masked]
Cc: TEAS WG Chairs
Subject: [Teas] WG Last Call: draft-ietf-teas-gmpls-resource-sharing-proc
 
All,

Thank you,
TEAS Chairs

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Thu, 8 Sep 2016 07:47:28 +0000

Hi Pavan,

I'm a contributor to this document and believe it is ready for publication.

Best regards,

Gabriele
[http://www.cisco.com/swa/i/logo.gif]

Gabriele Galimberti
Principal Engineer
Cisco Photonics Srl

via S.Maria Molgora, 48 C
20871 - Vimercate (MB)
Italy
www.cisco.com/global/IT/<http://www.cisco.com/global/IT/>

[email-masked]<mailto:[email-masked]>
Phone :+39 039 2091462
Mobile :+39 335 7481947
Fax :+39 039 2092049

From: Teas <[email-masked]<mailto:[email-masked]>> on behalf of Vishnu Pavan Beeram <[email-masked]<mailto:[email-masked]>>
Date: Thursday 8 September 2016 at 02:57
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: TEAS WG Chairs <[email-masked]<mailto:[email-masked]>>
Subject: [Teas] WG Last Call: draft-ietf-teas-gmpls-resource-sharing-proc

All,

Thank you,
TEAS Chairs

---

From: Rakesh Gandhi <[email-masked]>
Date: Thu, 8 Sep 2016 09:56:16 -0400

Hi Pavan, WG,

As a co-author, I have reviewed this document and believe it is ready for publication.

Thanks,
Rakesh

> On Sep 7, 2016, at 8:57 PM, Vishnu Pavan Beeram <[email-masked]> wrote:
> 
> All,
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas

---

From: Paweł Brzozowski <[email-masked]>
Date: Fri, 9 Sep 2016 21:32:40 +0000

Hi Pavan, WG,

Thanks,

Pawel

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: Wednesday, September 07, 2016 8:58 PM
To: [email-masked]
Cc: TEAS WG Chairs <[email-masked]>
Subject: [Teas] WG Last Call: draft-ietf-teas-gmpls-resource-sharing-proc

All,

Thank you,
TEAS Chairs

---

From: "Zafar Ali (zali)" <[email-masked]>
Date: Fri, 9 Sep 2016 23:47:29 +0000

Dear Chairs and the WG:

I have reviewed the document and believe this document is ready for publication (I am a co-author).

Thanks

Regards ... Zafar

From: Teas [mailto:[email-masked]] On Behalf Of Vishnu Pavan Beeram
Sent: 08 September 2016 01:58
To: [email-masked]<mailto:[email-masked]>
Cc: TEAS WG Chairs
Subject: [Teas] WG Last Call: draft-ietf-teas-gmpls-resource-sharing-proc

All,

Thank you,
TEAS Chairs

---

From: "Tarek Saad (tsaad)" <[email-masked]>
Date: Sat, 10 Sep 2016 05:08:55 +0000

Hi Pavan/WG,

I’ve reviewed this document and I believe it is ready for publication.

Regards,
Tarek

Date: Wednesday, September 7, 2016 at 8:57 PM

All,

Thank you,
TEAS Chairs

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Mon, 12 Sep 2016 01:17:23 +0000

Hi, all,

I've reviewed this document and believe it is ready for publication.

Xian (as co-author)

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2016年9月8日 8:58
收件人: [email-masked]
抄送: TEAS WG Chairs
主题: [Teas] WG Last Call: draft-ietf-teas-gmpls-resource-sharing-proc

All,

Thank you,
TEAS Chairs

---

From: Zhenghaomian <[email-masked]>
Date: Tue, 13 Sep 2016 03:03:25 +0000

Hi, Pavan, WG,

As a co-author, I've reviewed this document and believe it is ready for publication.

Thanks for the effort of WG.

Best wishes,
Haomian

All,

Thank you,
TEAS Chairs

---

From: "Shah, Himanshu" <[email-masked]>
Date: Wed, 21 Sep 2016 08:24:59 +0000

I reviewed this document and believe it is ready for publication.

Himanshu using iPad (so excuse the auto-corrects...)
________________________________
From: Teas <[email-masked]> on behalf of Vishnu Pavan Beeram <[email-masked]>
Sent: Wednesday, September 7, 2016 8:57:41 PM
To: [email-masked]
Cc: TEAS WG Chairs
Subject: [Teas] WG Last Call: draft-ietf-teas-gmpls-resource-sharing-proc

All,

Thank you,
TEAS Chairs

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Thu, 22 Sep 2016 11:22:47 -0400

This WG LC is closed (no issues raised during this call).  We will trigger
the next step in the process.

Regards,
- Pavan and Lou

On Wed, Sep 21, 2016 at 4:24 AM, Shah, Himanshu <[email-masked]> wrote:

> ------------------------------
> *From:* Teas <[email-masked]> on behalf of Vishnu Pavan Beeram <
> [email-masked]>
> *Sent:* Wednesday, September 7, 2016 8:57:41 PM
> *To:* [email-masked]
> *Cc:* TEAS WG Chairs
> *Subject:* [Teas] WG Last Call: draft-ietf-teas-gmpls-
> resource-sharing-proc
>
> All,