Subject: [Teas] https://tools.ietf.org/html/draft-ietf-teas-actn-yang-01

From: Leeyoung <[email-masked]>
Date: Mon, 16 Jul 2018 15:19:48 +0000

Hi chairs,

We don't have any update for this draft for IETF 102.

Applicability of YANG models for Abstraction and Control of Traffic Engineered Networks.

Thanks.
Young

---

From: Lou Berger <[email-masked]>
Date: Mon, 16 Jul 2018 11:25:59 -0400

Hi Young,

What is the plan to complete these documents?

Thanks,
Lou
On 7/16/2018 11:19 AM, Leeyoung wrote:
>
> Hi chairs,
>
> We don’t have any update for this draft for IETF 102.
>
> _______________________________________________
> Teas mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/teas

---

From: Leeyoung <[email-masked]>
Date: Mon, 16 Jul 2018 17:32:07 +0000

Hi Lou,

We will update the document before IETF 103 and ask for comments to be ready for WG LC. 

Thanks.
Young

-----Original Message-----
From: Lou Berger [mailto:[email-masked]] 
Sent: Monday, July 16, 2018 10:26 AM
To: Leeyoung <[email-masked]>; TEAS WG ([email-masked]) <[email-masked]>
Subject: Re: [Teas] https://tools.ietf.org/html/draft-ietf-teas-actn-yang-01

Hi Young,

Thanks,
Lou