Subject: [Teas] I-D Action: draft-ietf-teas-sf-aware-topo-model-02.txt

From: [email-masked]
Date: Fri, 21 Sep 2018 13:54:34 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Traffic Engineering Architecture and Signaling WG of the IETF.

        Title           : SF Aware TE Topology YANG Model
        Authors         : Igor Bryskin
                          Xufeng Liu
                          Young Lee
                          Jim Guichard
                          Luis Miguel Contreras
                          Daniele Ceccarelli
                          Jeff Tantsura
	Filename        : draft-ietf-teas-sf-aware-topo-model-02.txt
	Pages           : 49
	Date            : 2018-09-21

Abstract:
   This document describes a YANG data model for TE network topologies
   that are network service and function aware.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-teas-sf-aware-topo-model/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-teas-sf-aware-topo-model-02
https://datatracker.ietf.org/doc/html/draft-ietf-teas-sf-aware-topo-model-02

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-teas-sf-aware-topo-model-02

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Leeyoung <[email-masked]>
Date: Fri, 21 Sep 2018 20:58:17 +0000

Hi,

This version merges with the use-cases draft. We put use-cases as an appendix of this version. No technical changes.

Thanks.
Young (on behalf of co-authors)

-----Original Message-----
From: Teas [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, September 21, 2018 3:55 PM
To: [email-masked]
Cc: [email-masked]
Subject: [Teas] I-D Action: draft-ietf-teas-sf-aware-topo-model-02.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas