Subject: Re: [Teas] WG adoption poll - draft-he-teas-gmpls-signaling-smp

From: "Hejia (Jia)" <[email-masked]>
Date: Thu, 3 Jan 2019 00:49:50 +0000

Yes/support.

B.R.
Jia (as co-author)

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2018年12月18日 22:07
收件人: TEAS WG <[email-masked]>
抄送: TEAS WG Chairs <[email-masked]>
主题: [Teas] WG adoption poll - draft-he-teas-gmpls-signaling-smp

All,

This is start of a *three* week poll on making
draft-he-teas-gmpls-signaling-smp a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends Jan 8th 2019 (extra week to account for the holidays).

Thanks,
Pavan and Lou

---

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Tue, 8 Jan 2019 08:23:25 +0000

Yes/support.

Best regards,
Jie

From: Teas [mailto:[email-masked]] On Behalf Of Hejia (Jia)
Sent: Thursday, January 03, 2019 8:50 AM
To: Vishnu Pavan Beeram <[email-masked]>; TEAS WG <[email-masked]>
Cc: TEAS WG Chairs <[email-masked]>
Subject: Re: [Teas] WG adoption poll - draft-he-teas-gmpls-signaling-smp

Yes/support.

B.R.
Jia (as co-author)

发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2018年12月18日 22:07
收件人: TEAS WG <[email-masked]<mailto:[email-masked]>>
抄送: TEAS WG Chairs <[email-masked]<mailto:[email-masked]>>
主题: [Teas] WG adoption poll - draft-he-teas-gmpls-signaling-smp

All,

Thanks,
Pavan and Lou

---

From: "Yemin (Amy)" <[email-masked]>
Date: Tue, 8 Jan 2019 09:17:34 +0000

Yes/support.

Best regards,
Amy
________________________________
发件人: Teas [[email-masked]] 代表 Dongjie (Jimmy) [[email-masked]]
发送时间: 2019年1月8日 16:23
收件人: Hejia (Jia); Vishnu Pavan Beeram; TEAS WG
抄送: TEAS WG Chairs
主题: Re: [Teas] WG adoption poll - draft-he-teas-gmpls-signaling-smp

Yes/support.

Best regards,
Jie

Yes/support.

B.R.
Jia (as co-author)

All,

Thanks,
Pavan and Lou

---

From: "Susan Hares" <[email-masked]>
Date: Tue, 8 Jan 2019 09:45:34 -0500

Yes/support 

Susan Hares 

Yes/support.

B.R.

Jia (as co-author)

All,

Thanks,
Pavan and Lou