Subject: Re: [Teas] Webex meeting invitation: TE Models - Design Discussion - Weekly Sync

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Mon, 9 Sep 2019 16:05:42 +0000

Hi Pavan and Lou,

As much as I wanted to join the meeting last week, I was travelling and cannot attend the meeting.
It would be great if you send me a short summary of what was discussed and if any decision is made.

Thanks in advance.

Reza

From: [email-masked]
When: 7:30 AM - 8:30 AM September 13, 2019
Subject: [Teas] Webex meeting invitation: TE Models - Design Discussion - Weekly Sync
Location: https://ietf.webex.com/ietf

TEAS Working Group invites you to join this Webex meeting.

Meeting number (access code): 648 845 764

Meeting password: 2DFdmJYy

Occurs every Friday effective Friday, September 6, 2019 until Friday, November 8, 2019 from 10:30 AM to 11:30 AM, (UTC-05:00) Eastern Time (US & Canada)
10:30 am  |  (UTC-05:00) Eastern Time (US & Canada)  |  1 hr

Join<https://ietf.webex.com/ietf/j.php?MTID=m61cd7ece5c88e0ca76785aee0cd06752>

Join by phone
Tap to call in from a mobile device (attendees only)
1-650-479-3208<tel:%2B1-650-479-3208,,*01*648845764%23%23*01*> Call-in toll number (US/Canada)

Need help? Go to http://help.webex.com

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 9 Sep 2019 11:40:02 -0500

Reza, Hi!

This webex invite was for the weekly call (previous invite had expired) to
discuss and progress the TE modeling drafts. These are open informal
discussions driven by the authors and contributors of the various TE
modeling drafts. Everyone is welcome to participate.

Last Friday, the authors discussed recent comments received for the
te-types document (
https://mailarchive.ietf.org/arch/msg/teas/zdjH-FufvKgW9wZ6qXbLN4aBEPw).
The changes would be shared with the WG shortly.

Regards,
-Pavan

On Mon, Sep 9, 2019 at 11:05 AM Rokui, Reza (Nokia - CA/Ottawa) <
[email-masked]> wrote:

> *Reza*
> *From: [email-masked]
> *When: *7:30 AM - 8:30 AM September 13, 2019
> *Subject: *[Teas] Webex meeting invitation: TE Models - Design Discussion
> - Weekly Sync
> *Location: *https://ietf.webex.com/ietf
>
>
>
>
>
>
>
> *TEAS Working Group invites you to join this Webex meeting. *
>
>
>
>
>
>
>
> Occurs every Friday effective Friday, September 6, 2019 until Friday,
> November 8, 2019 from 10:30 AM to 11:30 AM, (UTC-05:00) Eastern Time (US &
> Canada)
>
> Join
> <https://ietf.webex.com/ietf/j.php?MTID=m61cd7ece5c88e0ca76785aee0cd06752>
>
>
>
>
>
>
>
> *Join by phone*
>
> 1-650-479-3208 <%2B1-650-479-3208,,*01*648845764%23%23*01*> Call-in toll
> number (US/Canada)
>
>
>
>
>
>
>

---

From: "Rokui, Reza (Nokia - CA/Ottawa)" <[email-masked]>
Date: Tue, 10 Sep 2019 00:34:36 +0000

Thanks Pavan.

What about the 5G network slicing design team? When the result will be announced?

Cheers,

Reza

From: Vishnu Pavan Beeram <[email-masked]>
Date: Monday, September 9, 2019 at 9:40 AM
To: Reza Rokui <[email-masked]>
Cc: "[email-masked]" <[email-masked]>, teas <[email-masked]>
Subject: Re: [Teas] Webex meeting invitation: TE Models - Design Discussion - Weekly Sync

Reza, Hi!

This webex invite was for the weekly call (previous invite had expired) to discuss and progress the TE modeling drafts. These are open informal discussions driven by the authors and contributors of the various TE modeling drafts. Everyone is welcome to participate.

Last Friday, the authors discussed recent comments received for the te-types document (https://mailarchive.ietf.org/arch/msg/teas/zdjH-FufvKgW9wZ6qXbLN4aBEPw). The changes would be shared with the WG shortly.

Regards,
-Pavan

On Mon, Sep 9, 2019 at 11:05 AM Rokui, Reza (Nokia - CA/Ottawa) <[email-masked]<mailto:[email-masked]>> wrote:
Hi Pavan and Lou,

Thanks in advance.

Reza

From: [email-masked]<mailto:[email-masked]>
When: 7:30 AM - 8:30 AM September 13, 2019
Subject: [Teas] Webex meeting invitation: TE Models - Design Discussion - Weekly Sync
Location: https://ietf.webex.com/ietf

Join by phone

---

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 9 Sep 2019 20:28:35 -0500

Reza, Hi!

As noted in the email that was sent out last Tuesday, we expect the
announcement of the Network Slicing DT formation and membership in about a
week from now.

Regards,
-Pavan

On Mon, Sep 9, 2019 at 7:34 PM Rokui, Reza (Nokia - CA/Ottawa) <
[email-masked]> wrote:

> *From: *Vishnu Pavan Beeram <[email-masked]>
> *Date: *Monday, September 9, 2019 at 9:40 AM
> *To: *Reza Rokui <[email-masked]>
> *Cc: *"[email-masked]" <[email-masked]>, teas <[email-masked]>
> *Subject: *Re: [Teas] Webex meeting invitation: TE Models - Design
> Discussion - Weekly Sync
>
>
>
> Reza, Hi!
>
>
>