Subject: Re: [Teas] WG Last Call: draft-ietf-teas-pce-native-ip-06

From: <[email-masked]>
Date: Fri, 22 May 2020 14:11:39 +0800 (CST)

Hi Lou,

I've reviewed this document
and believe it is ready for publication.

Quan

<<[Teas] WG Last Call: draft-ietf-teas-pce-native-ip-06
Lou Berger <[email-masked]> Fri, 15 May 2020 18:58 UTCShow header

All,

This starts a two-week working group last call for 
draft-ietf-teas-pce-native-ip-06

NOTE: IPR has been disclosed -- see 
https://datatracker.ietf.org/ipr/search/?submit=draft&id=draft-ietf-teas-pce-native-ipThe working group last call ends on May 29.
Please send your comments to the working group mailing list.

Positive comments, e.g., "I've reviewed this document
and believe it is ready for publication", are welcome!
This is useful and important, even from authors.

Thank you,
Lou (TEAS Co-Chair & doc Shepherd)

---

From: <[email-masked]>
Date: Fri, 22 May 2020 15:05:40 +0800 (CST)

Hi,I've reviewed this document and believe it is ready for publication.

Thanks,
Zhu chun[Teas] WG Last Call: draft-ietf-teas-pce-native-ip-06
Lou Berger <[email-masked]> Fri, 15 May 2020 18:58 UTCShow header

All,

Thank you,

Re: [Teas] WG Last Call: draft-ietf-teas-pce-nati…  xiong.quan

[Teas] WG Last Call: draft-ietf-teas-pce-native-i…  Lou Berger

Re: [Teas] WG Last Call: draft-ietf-teas-pce-nati…  Zhuangshunwan

[Teas] 答复: WG Last Call: draft-ietf-teas-pce-nati…  Fangsheng

Re: [Teas] WG Last Call: draft-ietf-teas-pce-nati…  Lizhenbin

Re: [Teas] WG Last Call: draft-ietf-teas-pce-nati…  Huaimo Chen

Re: [Teas] WG Last Call: draft-ietf-teas-pce-nati…  Pengshuping (Peng Shuping)

Re: [Teas] WG Last Call: draft-ietf-teas-pce-nati…  Dongjie (Jimmy)

Re: [Teas] WG Last Call: draft-ietf-teas-pce-nati…  Xiejingrong (Jingrong)

---

From: <[email-masked]>
Date: Fri, 22 May 2020 17:52:18 +0800 (CST)

Hi Lou,

I've reviewed this document and believe it is ready for publication.

Regards,

PSF

[Teas] WG Last Call: draft-ietf-teas-pce-native-ip-06
Lou Berger <[email-masked]> Fri, 15 May 2020 18:58 UTCShow header

All,

Thank you,