Subject: [Teas] Comment on isolation topic I couldn't make on the queue

From: LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Mon, 16 Nov 2020 10:24:20 +0000

Hi all,

After the restart it seems queue didn't work for me. A quick comment on the isolation discussion. During the last interim there was a call for volunteers to work on isolation text. The result was added to the document. This has served to received good comments as the ones from Adrian. I think this is the basis for progressing on the topic. Coming back to empty section only delays the discussion. So maybe the point is to take the comments received as basis for getting the final consensus.

Best regards

Luis

__________________________________
Luis M. Contreras

Technology and Planning
Transport, IP and Interconnection Networks
Telefónica I+D / Global CTIO unit / Telefónica

Distrito Telefónica, Edificio Sur 3, Planta 3
28050 Madrid
España / Spain

Skype (Lync): +34 91 312 9084
Mobile: +34 680 947 650
[email-masked]<mailto:[email-masked]>

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: "Henderickx, Wim (Nokia - BE/Antwerp)" <[email-masked]>
Date: Mon, 16 Nov 2020 10:46:58 +0000

Wrt isolation here is my view:

  *   I agree with Joel that the term is overloaded.
  *   I believe it is much better to talk about the network slice characteristics and call them out w/o naming these isolation. Some of them are mentioned in section 9 already.

So a proposal to go about this would be to use network slice characteristics and call them out what they are, but avoid the term isolation.

My 2 cents.

From: Teas <[email-masked]> on behalf of LUIS MIGUEL CONTRERAS MURILLO <[email-masked]>
Date: Monday, 16 November 2020 at 11:24
To: TEAS WG <[email-masked]>
Subject: [Teas] Comment on isolation topic I couldn't make on the queue

Hi all,

Best regards

Luis

Technology and Planning