Subject: [Teas] Empty sections of draft-ietf-teas-rfc3272bis

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 16 Nov 2020 10:07:38 -0000

Hi,

Thanks for the response to my request for help with this draft.

I have taken the list that Dan extracted and put names against things. More
volunteers, please!

4.1.5.  QUIC
4.1.11.  TE Extensions to the IGPs
4.1.14.  Application-Layer Traffic Optimization (Dhruv)
4.1.17.  Network Slicing
4.1.18.  Deterministic Networking
5.3.1.  Hybrid Systems
5.3.2.  Considerations for Software Defined Networking (Dan)
5.5.1.  Intent-Based Networking (Jeff)

And Boris and Gert have said they will help, too.

Thanks!
Expect to get poked for your work.

Adrian

---

From: Борис Хасанов <[email-masked]>
Date: Mon, 16 Nov 2020 13:10:00 +0300

I can get Network Slicing part and TE extensions too.

SY,

Boris

16.11.2020, 13:07, "Adrian Farrel" <[email-masked]>:

Hi,

4.1.5. QUIC

Thanks!

Adrian

_______________________________________________
Teas mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/teas

---

From: "Adrian Farrel" <[email-masked]>
Date: Mon, 16 Nov 2020 10:21:52 -0000

Super cool. Thanks Boris. 

Adrian

From: Борис Хасанов <[email-masked]> 
Sent: 16 November 2020 10:10
To: [email-masked]; [email-masked]
Subject: Re: [Teas] Empty sections of draft-ietf-teas-rfc3272bis

SY,

Boris

16.11.2020, 13:07, "Adrian Farrel" <[email-masked] <mailto:[email-masked]> >:

Hi,

4.1.5. QUIC

Thanks!

Adrian

_______________________________________________
Teas mailing list
[email-masked] <mailto:[email-masked]> 
https://www.ietf.org/mailman/listinfo/teas