Subject: Re: [Teas] WG adoption - draft-nsdt-teas-ietf-network-slice-definition

From: "Wubo (lana)" <[email-masked]>
Date: Thu, 7 Jan 2021 01:24:38 +0000

Yes/support.

Thanks,
Bo
发件人: Teas [mailto:[email-masked]] 代表 Vishnu Pavan Beeram
发送时间: 2021年1月4日 22:02
收件人: TEAS WG <[email-masked]>
抄送: TEAS WG Chairs <[email-masked]>
主题: [Teas] WG adoption - draft-nsdt-teas-ietf-network-slice-definition

All,

This is start of a two week poll on making
draft-nsdt-teas-ietf-network-slice-definition-02 a TEAS working group document.
Please send email to the list indicating "yes/support" or "no/do not
support". If indicating no, please state your reservations with the
document. If yes, please also feel free to provide comments you'd
like to see addressed once the document is a WG document.

The poll ends January 18th.

Thanks,
Pavan and Lou

---

From: Zhenghaomian <[email-masked]>
Date: Mon, 11 Jan 2021 07:58:24 +0000

Yes/Support.

Best wishes,
Haomian

All,

Thanks,
Pavan and Lou