Subject: [Teas] ACTN POI Applicability - Weekly Sync - Open Discussion

From: Vishnu Pavan Beeram <[email-masked]>
Date: Mon, 15 Nov 2021 09:58:33 -0600

As per the authors' request, we will continue to have weekly calls to
progress the "ACTN POI Applicability <draft-ietf-teas-act-poi-applicabiity>"
draft (two separate bi-weekly webex invites sent out).

These are open informal discussions driven by the authors and contributors
of the draft. Everyone is welcome to participate.

Regards,
Pavan

---

From: "Gabriele Maria Galimberti (ggalimbe)" <[email-masked]>
Date: Mon, 15 Nov 2021 16:04:39 +0000

Thanks Pavan,

I think the agreement was to (re)start the ACTN-POI calls from next week.
We should skip tomorrow call then, Am I correct ?

Best Regards,

Gabriele

From: Teas <[email-masked]> on behalf of Vishnu Pavan Beeram <[email-masked]>
Date: Monday, 15 November 2021 at 16:58
To: TEAS WG <[email-masked]>
Subject: [Teas] ACTN POI Applicability - Weekly Sync - Open Discussion

As per the authors' request, we will continue to have weekly calls to progress the "ACTN POI Applicability <draft-ietf-teas-act-poi-applicabiity>" draft (two separate bi-weekly webex invites sent out).

These are open informal discussions driven by the authors and contributors of the draft. Everyone is welcome to participate.

Regards,
Pavan

---

From: Italo Busi <[email-masked]>
Date: Mon, 15 Nov 2021 16:22:50 +0000

The initial plan, as communicated to the TEAS WG and WG chairs, was to restart tomorrow

However, since there is not enough input material for discussion, authors and contributors have discussed this morning CET the possibility to skip tomorrow’s call but not yet communicated this to the TEAS WG and WG chairs

Therefore, the ACTN POI weekly calls will restart next week (November 23) using the webex just sent by Pavan

As stated by Pavan, everyone is welcome to participate

Italo

From: Gabriele Maria Galimberti (ggalimbe) [mailto:[email-masked]]
Sent: lunedì 15 novembre 2021 17:05
To: Vishnu Pavan Beeram <[email-masked]>; TEAS WG <[email-masked]>
Subject: Re: [Teas] ACTN POI Applicability - Weekly Sync - Open Discussion

Thanks Pavan,

Best Regards,

Gabriele

From: Teas <[email-masked]<mailto:[email-masked]>> on behalf of Vishnu Pavan Beeram <[email-masked]<mailto:[email-masked]>>
Date: Monday, 15 November 2021 at 16:58
To: TEAS WG <[email-masked]<mailto:[email-masked]>>
Subject: [Teas] ACTN POI Applicability - Weekly Sync - Open Discussion

Regards,
Pavan