Subject: Hi

From: Yair Saad <[email-masked]>
Date: Thu, 6 Dec 2001 08:49:48 +0200

How are you ?
When I saw this screen saver, I immediately thought about you
I am in a harry, I promise you will love it!

---

From: Laurent Mélon <[email-masked]>
Date: Thu, 6 Dec 2001 15:37:54 +0100

Beware of this mail ... it contains a virus (for windows users at least)

> I am in a harry, I promise you will love it!

----------------------------------------
Content-Type: application/octet-stream; name="gone.scr"
Content-Transfer-Encoding: base64
Content-Description: 
----------------------------------------

-- 
Laurent Mélon				Tel :   +32 4 366 93 49
Universite de Liege			Fax :   +32 4 366 29 89                        
Reseaux Informatiques			
Research Unit in Networking (RUN)	[email-masked]
Institut d'Electricite Montefiore, B 28, B-4000 LIEGE 1, BELGIUM