Subject: RE: draft-ietf-tewg-measure-04.txt: FINAL COMMENT

From: "Cole, Robert G (Bob), ALABS" <[email-masked]>
Date: Wed, 5 Feb 2003 15:21:14 -0500

I give the draft a 'thumbs up' as well.  (IMO) There is value
documenting in one place the issues wrt TE-measurements
and recommendations for future areas of work.

Thanks,
Bob Cole

> -----Original Message-----
> From:	Spyros Kontogiorgis [SMTP:[email-masked]]
> Sent:	Sunday, February 02, 2003 8:25 PM
> To:	[email-masked]
> Subject:	Re: draft-ietf-tewg-measure-04.txt: FINAL COMMENT
> 
> 
> Thumbs up from me for the doc. Glad to see some of
> my suggestions incorporated.
> 
> Spyros Kontogiorgis.
> 
> _________________________________________________________________
> The new MSN 8: advanced junk mail protection and 2 months FREE*  
> http://join.msn.com/?page=features/junkmail
> 
>

---

From: Tricha Anjali <[email-masked]>
Date: Wed, 5 Feb 2003 16:36:25 -0500 (EST)

I have read the draft and like it. It addresses the issues
related to network measurement within a domain which are
essential for traffic engineering.

Regards,

Tricha

-------------------------------
Tricha Anjali
Broadband & Wireless Networking Lab
School of Electrical and Computer Engineering
Georgia Institute of Technology
http://users.ece.gatech.edu/~tricha/