Subject: Moving diff-te-proto to Last Call

From: "Francois Le Faucheur (flefauch)" <[email-masked]>
Date: Fri, 7 Mar 2003 12:52:55 -0000

Jim, Ed,

As agreed at IETF-55, could you :
	- issue WG Last Call on draft-ietf-tewg-diff-te-proto-03.txt
	- send a "heads-up" to other WGs (OSPF, ISIS, MPLS) about this
Last Call.

Thanks

Francois

draft-ietf-tewg-diff-te-proto-03.txt is now available on the IETF
server:
http://www.ietf.org/internet-drafts/draft-ietf-tewg-diff-te-proto-03.txt

For background:
Quoting from the IETF 55 TEWG Minutes:
"
   Next steps?
	- Most of room feel that the protocol draft is ready to "freeze"
	  so WG last call on list after -03 issued.
    ...
    <clip>
    ...
   So we will send a heads up to other WGs shortly after IETF 55 and
   again when WG last call starts (on proto).
"

---

From: "Lai, Wai S (Waisum), ALABS" <[email-masked]>
Date: Fri, 7 Mar 2003 18:13:15 -0500

A couple of points to be discussed when the proto draft moves to last
call:
(1) Some parts of the text appear to be slanted towards the RDM model.
(2) Need proper references to BC model specifications - only two among
    several have been included.
Thanks, Wai Sum

-----Original Message-----
From: Francois Le Faucheur (flefauch) [mailto:[email-masked]]
Sent: Friday, March 07, 2003 7:53 AM
To: Jim Boyle; Ed Kern (ejk); [email-masked]
Subject: Moving diff-te-proto to Last Call

Jim, Ed,

Thanks

Francois

For background: