Subject: Fw: Thank you, we are accepting your company business loan request

From: "Marcos Burnette" <[email-masked]>
Date: Tue, 25 Sep 2007 18:35:16 +0000

If you have your own business and need IMMEDIATE cash to spend ANY way you like or require Extra money to give your business a boost or want A low interest loan - NO STRINGS ATTACHED, here is our deal we can offer you NOW (hurry, this offer will expire TONIGHT):
 &nbsp;

$21,000+ loan
&nbsp;
Hurry, when best deal is gone, it is gone. Simply Call Us Free on 
877-292-6892

---

From: "Michelle Dillon" <[email-masked]>
Date: Tue, 25 Sep 2007 18:36:15 +0000

If you have your own business and want IMMEDIATE ready money to spend ANY way you like or require Extra money to give the business a boost or wish A low interest loan - NO STRINGS ATTACHED, here is the deal we can offer you THIS NIGHT (hurry, this offer will expire THIS NIGHT):
 &nbsp;

$49,000+ loan
&nbsp;
Hurry, when our deal is gone, it is gone. Simply Call Us Free on 
877-292-6892