Subject: [TICTOC] TICTOC Interim Meeting - Please respond ASAP : room blocking

From: "Laurent Montini (lmontini)" <[email-masked]>
Date: Wed, 21 May 2008 11:24:41 +0200

Hi,
 
I'm trying to get Cisco rate for hotel room.
 
However I'm facing some challenges as Paris seems to be very busy at that time.
 
I would need to know ASAP:
 
- how many people would be interested? (assuming you may have already booked but have a cancellation policy)
- what would be acceptable max rate? (would not be below 150€ as far as I know)
- what dates you'd like to check in and out? 
 
Cheers,
.lm

_______________________________________________
TICTOC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tictoc

---

From: jikuiwen <[email-masked]>
Date: Wed, 21 May 2008 17:44:23 +0800

Laurent,

I'll attend this meeting. For me, I think checkin date may be 6.15 and
checkout date may be 6.20. Thanks.

Best regards
Kuiwen (Jacky) Ji
HUAWEI TECHNOLOGIES CO.,LTD.  huawei_logo

Address: Huawei Industrial Base
Bantian Longgang
Shenzhen 518129, P.R.China
Tel: +86-755-28971433
Fax: +86-755-28973183
E-mail: [email-masked]
www.huawei.com
----------------------------------------------------------------------------
---------------------------------------------------------
This e-mail and its attachments contain confidential information from
HUAWEI, which 
is intended only for the person or entity whose address is listed above. Any
use of the 
information contained herein in any way (including, but not limited to,
total or partial 
disclosure, reproduction, or dissemination) by persons other than the
intended 
recipient(s) is prohibited. If you receive this e-mail in error, please
notify the sender by 
phone or email immediately and delete it!

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表
Laurent Montini (lmontini)
发送时间: 2008年5月21日 17:25
收件人: [email-masked]
主题: [TICTOC] TICTOC Interim Meeting - Please respond ASAP : room blocking

Hi,

However I'm facing some challenges as Paris seems to be very busy at that
time.

- how many people would be interested? (assuming you may have already booked
but have a cancellation policy)
- what would be acceptable max rate? (would not be below 150� as far as I
know)
- what dates you'd like to check in and out? 
 
Cheers,
.lm