Subject: [TICTOC] presentation from IPPM++ meeting

From: Yaakov Stein <[email-masked]>
Date: Wed, 30 Jul 2008 11:57:37 +0300

http://www.ietf.org/proceedings/08jul/slides/ippm++-3.pdf
claims that SPs have a problem in fault localization
due to lack of accurate clocks.

Y(J)S

_______________________________________________
TICTOC mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/tictoc

---

From: "Greg Dowd" <[email-masked]>
Date: Wed, 30 Jul 2008 02:00:25 -0700

Note however that this is a negative argument which is used to support
an alternative method of sampling flows for sla assurance.

Greg Dowd
gdowd at symmetricom dot com (antispam format)
Symmetricom, Inc.
www.symmetricom.com <blocked::http://www.symmetricom.com/> 
"Everything should be made as simple as possible, but no simpler" Albert
Einstein

________________________________

	From: [email-masked] [mailto:[email-masked]]
On Behalf Of Yaakov Stein
	Sent: Wednesday, July 30, 2008 1:58 AM
	To: [email-masked]
	Subject: [TICTOC] presentation from IPPM++ meeting

	Y(J)S

---

From: Yaakov Stein <[email-masked]>
Date: Wed, 30 Jul 2008 12:38:49 +0300

Yes, and I remarked at the end of the presentation that we are working on
such time delivery, and thus the proposed sampling may not be needed in the long term.

Y(J)S

________________________________
From: Greg Dowd [mailto:[email-masked]]
Sent: Wednesday, July 30, 2008 12:00 PM
To: Yaakov Stein; [email-masked]
Subject: RE: [TICTOC] presentation from IPPM++ meeting

Note however that this is a negative argument which is used to support an alternative method of sampling flows for sla assurance.

Greg Dowd
gdowd at symmetricom dot com (antispam format)
Symmetricom, Inc.
www.symmetricom.com<blocked::http://www.symmetricom.com/>
"Everything should be made as simple as possible, but no simpler" Albert Einstein

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Yaakov Stein
Sent: Wednesday, July 30, 2008 1:58 AM
To: [email-masked]
Subject: [TICTOC] presentation from IPPM++ meeting

Y(J)S