Subject: Re: [TLS] Another INRIA bug in TLS

From: Christian Huitema <[email-masked]>
Date: Fri, 22 May 2015 21:18:41 +0000

Could we please change the subject text of that thread? I used to work at INRIA (www.inria.fr) and I am a bit surprised to see it called IRINA...

-- Christian Huitema

---

From: Florian Weimer <[email-masked]>
Date: Sun, 24 May 2015 21:42:16 +0200

* Christian Huitema:

> Could we please change the subject text of that thread? I used to work
> at INRIA (www.inria.fr) and I am a bit surprised to see it called
> IRINA...

Oh.  I thought IRINA referred to some government program this bug
allegedly supports/feeds into.