Subject: Re: FW: Inquiry regarding mailing list

From: Roger Fajman <[email-masked]>
Date: Wed, 26 Apr 2006 17:49:07 -0400

I don't have the answers, but perhaps someone here on the list does.

Roger Fajman

At 11:17 PM 4/25/2006, Michelle Cotton wrote:
>Resending to list owners.
>Can you assist in answering our questions?
>
>Thank you,
>
>Michelle Cotton
>(on behalf of IANA)
>
>-----Original Message-----
>From: Michelle Cotton [mailto:[email-masked]]
>Sent: Tuesday, April 25, 2006 8:14 PM
>To: [email-masked]'
>Cc: 'Yoshiko Chong'
>Subject: Inquiry regarding mailing list
>
>Greetings,
>
>We are sending this message to verify that the working group e-mail address
>is still active and that the following participants are still involved:
>
>                 Ed Bailey (co-chair) - [email-masked]
>                 Michael Boe (co-chair) - [email-masked]
>                 Ken White - [email-masked]
>                 Robert Moore - [email-masked]
>
>We are inquiring as this information is currently listed in the IANA
>Tn3270eTC MIB at the following:
>http://www.iana.org/assignments/ianatn3270etc-mib
>
>Can someone please confirm this for us?
>
>Thank you in advance,
>
>Michelle Cotton
>(on behalf of IANA)

---

From: Michael Boe <[email-masked]>
Date: Thu, 27 Apr 2006 10:37:01 +1000

> I don't have the answers, but perhaps someone here on the list does.

I'm still listening. Haven't heard from the other list owners in a
while, however.

/msb

---

From: Michael Boe <[email-masked]>
Date: Thu, 27 Apr 2006 15:36:31 +1000

On Thu, 2006-04-27 at 07:10 +0200, Hans Erik wrote:
> Hi Michael,
> 
> I'm still working with Nexus Terminal (3270, 5250, vt/ansi) and would like 
> to participate in the work group.
> It has now been extended with a ssl, ssh and sftp support.

The WG itself is very dead. We've brushed up the docs and moved on.
However, feel free to open a discussion.

cheers,
/msb

> 
> Regards,
> Hans Erik
> 
> Nexus Integration - www.nexit.com
> 
> ----- Original Message ----- 
> From: "Michael Boe" <[email-masked]>
> To: "Roger Fajman" <[email-masked]>; <[email-masked]>; 
> <[email-masked]>; <[email-masked]>
> Cc: "Michelle Cotton" <[email-masked]>; <[email-masked]>; 
> "'Yoshiko Chong'" <[email-masked]>
> Sent: Thursday, April 27, 2006 2:37 AM
> Subject: Re: FW: Inquiry regarding mailing list
> 
>