Subject: [Tools-discuss] Idnits moved?

From: Greg Mirsky <[email-masked]>
Date: Tue, 12 Oct 2021 06:58:34 -0700

Hi,
I'm experiencing 404 Page Not Found when trying to run idnits from the
Community tools web portal.

Regards,
Greg

---

From: Robert Sparks <[email-masked]>
Date: Tue, 12 Oct 2021 09:03:00 -0500

Thanks Greg - I've reported this to Glen and it should be fixed shortly.

RjS

On 10/12/21 8:58 AM, Greg Mirsky wrote:
> ___________________________________________________________
> Tools-discuss mailing list [email-masked]
> This list is for discussion, not for action requests or bug reports.
> * Report datatracker and mailarchive bugs to:[email-masked]
> * Report tools.ietf.org bugs to:[email-masked]
> * Report all other bugs or issues to:[email-masked]
> List info (including how to Unsubscribe):https://www.ietf.org/mailman/listinfo/tools-discuss