Subject: FW: iotp doc format

From: David Burdett <[email-masked]>
Date: Wed, 19 May 1999 01:37:58 +0100

Chris Smith asked me to forward this to the Trade WG as he's having
difficulty in sending attachments. Essentially, its a set of suggested
alternative ways of doing message flow diagrams using Text.

As these are easier to do (and I think clearer) than the style I had
proposed I plan to adopt the style given by Chris in the file titled
'iotpfnt2.txt"

David

> ----------
> From: 	Smith, Chris[SMTP:[email-masked]]
> Sent: 	17 May 1999 16:13
> To: 	[email-masked]
> Subject: 	iotp doc format
> 
>  <<iotpfmt3.txt>>  <<iotpfmt3.doc>>  <<iotpfmt3.ans>>  <<iotpfmt1.txt>>  
> <<iotpfmt2.txt>> 
> 
> here are the attachments dave 
> 
>   
> 

**********************************************************************************************

This Email and any attached files are confidential and may also be privileged. 
If you are not the intended recipient, please notify the postmaster using email 
address [email-masked] or call +44 171 557 5000 and ask for the 
IT Helpdesk.  You should not copy this email and any attached files, use them 
for any purpose or disclose the contents to any other person; all copies of the 
Email and associated files in your possession should be destroyed.

Mondex International Limited
47-53 Cannon Street
London EC4M 5SQ
United Kingdom
Registered No: 3122085, England

Phone:          +44 171 557 5000
Fax:            +44 171 557 5200
Email:          [email-masked]
WebSite:        http://www.mondexinternational.com

*********************************************************************************************

---

From: [email-masked]
Date: Thu, 20 May 1999 15:33:22 -0400

Either iotpfmt3.txt or iotpfmt2.txt look like reasonable choices.

Thanks,
Donald

Donald E. Eastlake, 3rd
17 Skyline Drive, Hawthorne, NY 10532 USA
[email-masked]   tel: 1-914-784-7913, fax: 1-914-784-3833

home: 65 Shindegan Hill Road, RR#1, Carmel, NY 10512 USA
[email-masked]   tel: 1-914-276-2668

David Burdett <[email-masked]> on 05/18/99 08:37:58 PM

To:   Ietf Trade WG <[email-masked]>
cc:    (bcc: Donald Eastlake/Hawthorne/IBM)
Subject:  FW: iotp doc format

David

> here are the attachments dav