Subject: [tram] Eric Rescorla's No Objection on draft-ietf-tram-stunbis-21: (with COMMENT)

From: Eric Rescorla via Datatracker <[email-masked]>
Date: Fri, 22 Mar 2019 10:03:58 -0700

Eric Rescorla has entered the following ballot position for
draft-ietf-tram-stunbis-21: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-tram-stunbis/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

Thank you for addressing my DISCUSS

---

From: "Gonzalo Salgueiro (gsalguei)" <[email-masked]>
Date: Fri, 22 Mar 2019 18:45:50 +0000

Thanks for clearing, Eric.

@Spencer - I think we can proceed with publication on this draft now that all DISCUSS and COMMENTs have been addressed.

Thanks,

Gonzalo

> On Mar 22, 2019, at 1:03 PM, Eric Rescorla via Datatracker <[email-masked]> wrote:
>