Subject: [tram] TURN over webtransport

From: John Davis <[email-masked]>
Date: Mon, 17 May 2021 05:49:49 -0500

This github issue, see towards the end, describes things pretty well.
Feedback from the group would be appreciated.

https://github.com/w3c/webrtc-pc/issues/2651#issuecomment-842216550

---

From: Benjamin Schwartz <[email-masked]>
Date: Mon, 17 May 2021 10:14:24 -0700

I would encourage you to check out some of the work going on in the MASQUE
working group, starting with this draft:
https://www.ietf.org/archive/id/draft-ietf-masque-connect-udp-03.html

On Mon, May 17, 2021 at 5:59 AM John Davis <[email-masked]> wrote:

> _______________________________________________
> tram mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tram
>

---

From: John Davis <[email-masked]>
Date: Tue, 18 May 2021 04:36:27 -0500

Will do, thanks!