Subject: [Trans] Walking through the issue tracker: Ticket #10

From: Melinda Shore <[email-masked]>
Date: Tue, 08 Jul 2014 18:21:50 -0800

I see that Rob's taken ownership of this one (on precertificate
SCTs and OCSP) - it looks like there was agreement about how
to handle it, but is there text?

Thanks,

Melinda

---

From: Rob Stradling <[email-masked]>
Date: Thu, 10 Jul 2014 15:30:38 +0100

> to handle it, but is there text?

Sorry, I haven't done any work on this issue yet.

-- 
Rob Stradling
Senior Research & Development Scientist
COMODO - Creating Trust Online