Subject: [Trans] [trans] #52 (rfc6962-bis): verifying that gatewaying is working

From: "trans issue tracker" <[email-masked]>
Date: Mon, 06 Oct 2014 13:47:59 -0000

#52: verifying that gatewaying is working

 Just checking, will be removed

-- 
-------------------------+-------------------------------------------------
 Reporter:               |      Owner:  draft-ietf-trans-
  [email-masked]|  [email-masked]
     Type:  task         |     Status:  new
 Priority:  minor        |  Milestone:
Component:  rfc6962-bis  |    Version:
 Severity:  -            |   Keywords:
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/trans/trac/ticket/52>
trans <http://tools.ietf.org/trans/>

---

From: "trans issue tracker" <[email-masked]>
Date: Mon, 06 Oct 2014 13:49:23 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => invalid

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-ietf-trans-
  [email-masked]|  [email-masked]
     Type:  task         |      Status:  closed
 Priority:  minor        |   Milestone:
Component:  rfc6962-bis  |     Version:
 Severity:  -            |  Resolution:  invalid
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/trans/trac/ticket/52#comment:1>
trans <http://tools.ietf.org/trans/>