Subject: Re: [Trans] [trans] #15 (rfc6962-bis): Client behaviour specification needed

From: "trans issue tracker" <[email-masked]>
Date: Tue, 06 Jan 2015 10:45:19 -0000

#15: Client behaviour specification needed

Comment (by [email-masked]):

 Note: This should be a part of the client behaviour document (but the list
 of situations here is useful for specifying in rfc6962-bis, just without
 the client behaviour details).

-- 
-------------------------------+------------------------------
 Reporter:  [email-masked]  |       Owner:  [email-masked]
     Type:  task               |      Status:  assigned
 Priority:  major              |   Milestone:
Component:  rfc6962-bis        |     Version:
 Severity:  -                  |  Resolution:
 Keywords:                     |
-------------------------------+------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/trans/trac/ticket/15#comment:5>
trans <http://tools.ietf.org/trans/>

---

From: "trans issue tracker" <[email-masked]>
Date: Tue, 06 Jan 2015 10:45:44 -0000

Changes (by [email-masked]):

 * owner:  [email-masked] =>
 * status:  assigned => new

-- 
-------------------------------+------------------
 Reporter:  [email-masked]  |       Owner:
     Type:  task               |      Status:  new
 Priority:  major              |   Milestone:
Component:  rfc6962-bis        |     Version:
 Severity:  -                  |  Resolution:
 Keywords:                     |
-------------------------------+------------------

Ticket URL: <http://trac.tools.ietf.org/wg/trans/trac/ticket/15#comment:6>
trans <http://tools.ietf.org/trans/>

---

From: "trans issue tracker" <[email-masked]>
Date: Tue, 06 Jan 2015 13:03:29 -0000

Changes (by [email-masked]):

 * component:  rfc6962-bis => client-behavior

Component:  client-behavior    |     Version:

Ticket URL: <http://trac.tools.ietf.org/wg/trans/trac/ticket/15#comment:7>
trans <http://tools.ietf.org/trans/>