Subject: [Trans] [trans] #62 (rfc6962-bis): change title for section 1

From: "trans issue tracker" <[email-masked]>
Date: Fri, 06 Mar 2015 15:47:44 -0000

#62: change title for section 1

 to remove the word "Informal"

 see https://www.rfc-editor.org/policy.html

-- 
-------------------------+-------------------------------------------------
 Reporter:               |      Owner:  draft-ietf-trans-
  [email-masked]           |  [email-masked]
     Type:  defect       |     Status:  new
 Priority:  major        |  Milestone:
Component:  rfc6962-bis  |    Version:
 Severity:  -            |   Keywords:
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/trans/trac/ticket/62>
trans <http://tools.ietf.org/trans/>

---

From: "trans issue tracker" <[email-masked]>
Date: Mon, 09 Mar 2015 14:11:13 -0000

Changes (by [email-masked]):

 * milestone:   => review

Comment:

 https://github.com/google/certificate-transparency-
 rfcs/commit/c4a35ea43bd42a789787e1b0863c413dc11f648a

 @@ -71,7 +71,7 @@ submissions and queries that are defined in this
 document.
      </abstract>
    </front>
    <middle>
 -    <section title="Informal Introduction">
 +    <section title="Introduction">
        <t>
          Certificate transparency aims to mitigate the problem of
 misissued
  certificates by providing publicly auditable, append-only, untrusted logs
 of

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-ietf-trans-
  [email-masked]           |  [email-masked]
     Type:  defect       |      Status:  new
 Priority:  major        |   Milestone:  review
Component:  rfc6962-bis  |     Version:
 Severity:  -            |  Resolution:
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/trans/trac/ticket/62#comment:1>
trans <http://tools.ietf.org/trans/>

---

From: "trans issue tracker" <[email-masked]>
Date: Mon, 09 Mar 2015 14:14:59 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-ietf-trans-
  [email-masked]           |  [email-masked]
     Type:  defect       |      Status:  closed
 Priority:  major        |   Milestone:  review
Component:  rfc6962-bis  |     Version:
 Severity:  -            |  Resolution:  fixed
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/trans/trac/ticket/62#comment:2>
trans <http://tools.ietf.org/trans/>