Subject: Re: [Trans] [trans] #93 (rfc6962-bis): Monitor description: Inconsistency between intro and section 5.4

From: Stephen Kent <[email-masked]>
Date: Thu, 17 Dec 2015 11:21:41 -0500

Earn,

I also agree that the architecture document provides a more in-depth
description of the Monitor function, but it is also at odds with the
description in the -11 draft. So, I disagree with the proposal to
leave the current text in place.

> #93: Monitor description: Inconsistency between intro and section 5.4
>
> Changes ([email-masked]):
>
>   * owner:[email-masked]  =>
>       [email-masked]
>   * milestone:   => review
>
>
> Comment:
>
>   I believe this is now addressed more in-depth by the architecture
>   document, so I propose leaving the current text in-place (which was
>   improved when Rob Stradling re-hauled the clients section).
>

---

From: Paul Wouters <[email-masked]>
Date: Thu, 17 Dec 2015 11:38:22 -0500 (EST)

> leave the current text in place.

Then please provide improved text (not scaffolding) for the bis document.

Paul

> _______________________________________________
> Trans mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trans
>