Subject: Re: [Trans] [trans] #119 (rfc6962-bis): confusing wording about log checking in Introduction

From: "trans issue tracker" <[email-masked]>
Date: Mon, 01 Feb 2016 11:23:38 -0000

#119: confusing wording about log checking  in Introduction

Changes (by [email-masked]):

 * owner:  [email-masked] =>
            [email-masked]

-- 
--------------------------+----------------------------------
 Reporter:  [email-masked]  |       Owner:  [email-masked]
     Type:  defect        |      Status:  new
 Priority:  major         |   Milestone:
Component:  rfc6962-bis   |     Version:
 Severity:  -             |  Resolution:
 Keywords:                |
--------------------------+----------------------------------

Ticket URL: <https://trac.tools.ietf.org/wg/trans/trac/ticket/119#comment:1>
trans <https://tools.ietf.org/trans/>

---

From: "trans issue tracker" <[email-masked]>
Date: Mon, 01 Feb 2016 11:42:02 -0000

Comment (by [email-masked]):

 Pull request: https://github.com/google/certificate-transparency-
 rfcs/pull/108

Ticket URL: <https://trac.tools.ietf.org/wg/trans/trac/ticket/119#comment:2>
trans <https://tools.ietf.org/trans/>

---

From: "trans issue tracker" <[email-masked]>
Date: Mon, 01 Feb 2016 12:13:30 -0000

* milestone:   => review

 Priority:  major         |   Milestone:  review

Ticket URL: <https://trac.tools.ietf.org/wg/trans/trac/ticket/119#comment:3>
trans <https://tools.ietf.org/trans/>

---

From: "trans issue tracker" <[email-masked]>
Date: Tue, 02 Feb 2016 20:59:32 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

-- 
--------------------------+----------------------------------
 Reporter:  [email-masked]  |       Owner:  [email-masked]
     Type:  defect        |      Status:  closed
 Priority:  major         |   Milestone:  review
Component:  rfc6962-bis   |     Version:
 Severity:  -             |  Resolution:  fixed
 Keywords:                |
--------------------------+----------------------------------

Ticket URL: <https://trac.tools.ietf.org/wg/trans/trac/ticket/119#comment:4>
trans <https://tools.ietf.org/trans/>