Subject: [Trans] revisions to Section 3.3 and 3.4

From: Stephen Kent <[email-masked]>
Date: Fri, 1 Apr 2016 15:56:13 -0400

I'll be working on these revisions in response to comments from various 
sources,
while many of you are enjoying sunny days in BA.

Steve

---

From: Paul Wouters <[email-masked]>
Date: Fri, 1 Apr 2016 21:35:26 -0300

Sent from my iPhone

> On Apr 1, 2016, at 16:56, Stephen Kent <[email-masked]> wrote:
> 
> I'll be working on these revisions in response to comments from various sources,

A bunch of is waited 45 minutes for a taxi and none came because it was raining too hard

> Steve
> 
> _______________________________________________
> Trans mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trans