Subject: Re: [Trans] [Public Notary Transparency Wiki] #164: Incorporate new protocol mechanisms into TLS Client section

From: "trans issue tracker" <[email-masked]>
Date: Fri, 16 Jun 2017 11:03:17 -0000

#164: Incorporate new protocol mechanisms into TLS Client section
-------------------------+-----------------------
 Reporter:  rlb@…        |       Owner:  eranm@…
     Type:  defect       |      Status:  assigned
 Priority:  major        |   Milestone:  review
Component:  rfc6962-bis  |     Version:
 Severity:  -            |  Resolution:
 Keywords:               |
-------------------------+-----------------------
Changes (by rob.stradling@…):

 * milestone:   => review

Comment:

 Fixed by https://github.com/google/certificate-transparency-
 rfcs/commit/f5be0a19f384cb19fb95635d9e8377600cc2a594

--
Ticket URL: <https://trac.ietf.org/trac/trans/ticket/164#comment:3>
Public Notary Transparency  Wiki <https://trac.ietf.org/trac/trans>
My example project

---

From: "trans issue tracker" <[email-masked]>
Date: Sun, 18 Jun 2017 02:39:56 -0000

#164: Incorporate new protocol mechanisms into TLS Client section
-------------------------+----------------------
 Reporter:  rlb@…        |       Owner:  eranm@…
     Type:  defect       |      Status:  closed
 Priority:  major        |   Milestone:  review
Component:  rfc6962-bis  |     Version:
 Severity:  -            |  Resolution:  fixed
 Keywords:               |
-------------------------+----------------------
Changes (by melinda.shore@…):

 * status:  assigned => closed
 * resolution:   => fixed

--
Ticket URL: <https://trac.ietf.org/trac/trans/ticket/164#comment:4>
Public Notary Transparency  Wiki <https://trac.ietf.org/trac/trans>
My example project