Subject: [Trans] Gossip ticket #130

From: Linus Nordberg <[email-masked]>
Date: Fri, 12 Jan 2018 10:16:04 +0100

Hi,

I think that #130 [0] should be considered resolved as wontfix since we
passed wglc without anyone raising this issue.

If the wg suddenly feel strongly about this, someone should provide text
describing how delegation should be done.

[0] https://trac.ietf.org/trac/trans/ticket/130

---

From: Melinda Shore <[email-masked]>
Date: Mon, 22 Jan 2018 20:49:25 -0900

> [0] https://trac.ietf.org/trac/trans/ticket/130

Any objections?

Thanks,

Melinda