Subject: [rbridge] PS Issue #7

From: Eric.Gray at marconi.com (Gray, Eric)
Date: Thu, 8 Dec 2005 12:41:44 -0500

--> 
--> #7 differentiate between host reattachment effects
-->    and bridge reattachment effects; the latter impact the STP more

Yes, but what exactly is the issue?

Two statements can be made relative to this:
1) host re-attachment impacts learning/reachability-advertisement more.
2) bridge re-attachment impacts STP/RSTP more.

I believe these two statements to be factual observations, rather than
issues.

--
Eric

---

From: touch at ISI.EDU (Joe Touch)
Date: Thu, 08 Dec 2005 11:58:33 -0800

As clarification, "ISSUE" means open item to be discussed. Some are
debatable concepts; some are issues that need clarification; some (like
this) are just issues that I need to get around to adding to the text.

Those latter issues would benefit from some help, though.

Joe

Gray, Eric wrote:
> _______________________________________________
> rbridge mailing list
> rbridge at postel.org
> http://www.postel.org/mailman/listinfo/rbridge

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 250 bytes
Desc: OpenPGP digital signature
Url : http://www.postel.org/pipermail/rbridge/attachments/20051208/c6f40e0e/signature.bin