Subject: [rbridge] it's time to summarize things

From: Eric.Gray at marconi.com (Gray, Eric)
Date: Thu, 15 Dec 2005 16:02:11 -0500

Joe,

	Just to clarify, see comment/question below...

--
Eric

--> > --> 
--> > --> 	- do external bridges address traffic to rbridges?
--> > --> 	(basically BPDUs)
--> > --> 		I have been assuming YES.
--> > 
--> > That is incorrect.
--> 
--> Understood, at least assuming the BLOCK and PARTICIPATE cases. For
--> TRANSPARENT, this is still correct.
--> 

	I think you meant to say:

--> Understood, at least assuming the BLOCK and TRANSPARENT cases. For
--> PARTICIPATE, this is still correct.

---

From: touch at ISI.EDU (Joe Touch)
Date: Thu, 15 Dec 2005 13:40:00 -0800

> 	Just to clarify, see comment/question below...

Agreed (sorry; long day).

Joe