Subject: [rbridge] it's time to summarize things

From: Eric.Gray at marconi.com (Gray, Eric)
Date: Fri, 16 Dec 2005 18:15:42 -0500

Guillermo,

	I think it might be slightly more correct to say that ARP 
<whatever> using some (yet to be defined) approach is considered 
an acceptable optimization.  It is also correct to say that - in
cases where a designated RBridge is (s)elected this would be the
reasonable place to do ARP <whatever>.

	Consequently, it follows that ARP <whatever> should be an
acceptable optimization for at least the designated RBridge.

	Just connecting the dots...

--
Eric

--> -----Original Message-----
--> From: rbridge-bounces at postel.org 
--> [mailto:rbridge-bounces at postel.org] On Behalf Of Guillermo Ib??ez
--> Sent: Friday, December 16, 2005 10:17 AM
--> To: Developing a hybrid router/bridge.
--> Subject: Re: [rbridge] it's time to summarize things
--> 
--> ARP Proxying by the Designated Rbridge was considered an acceptable 
--> optimization,  right?
--> GI
--> Joe Touch wrote:
-->

---

From: gibanez at it.uc3m.es (Guillermo Ibáñez)
Date: Sat, 17 Dec 2005 10:01:26 +0100

I agree.
Guillermo

-- 
Guillermo Ib??ez
Departamento de Ingenier?a Telem?tica
Universidad Carlos III de Madrid
1.1.B.11 Colmenarejo 91-6241393
4.1.F.13 Legan?s 91-6248794