Subject: [rbridge] Arch Issue #5

From: Eric.Gray at marconi.com (Gray, Eric)
Date: Thu, 8 Dec 2005 13:56:19 -0500

--> 
--> #5 change 'external protocols' section to 'interaction with 802.1D'
--> 

Yes.  However, if you are going to include a section for interactions
with 802.1D, does that mean I should omit the samesection in the routing
requirements draft?

--
Eric

---

From: touch at ISI.EDU (Joe Touch)
Date: Thu, 08 Dec 2005 13:41:13 -0800

> with 802.1D, does that mean I should omit the samesection in the routing

Architecture interactions with 802.1D aren't the same as routing
interactions with 802.1D - at least I'm presuming they're not. If they
are, then yes. If not, then no...

Joe