Subject: Re: [rbridge] Should MIB document become a WG draft?

From: Anil Rijhsinghani <[email-masked]>
Date: Mon, 21 Dec 2009 6:22:33 -0800

Additional objects are needed, but I believe this draft can be used as the basis for a WG document.

Regards,
Anil

> Should we make draft-zebrose-trill-rbridge-mib-00.txt a working group
> draft and use it as the starting point for a TRILL MIB document?

_______________________________________________
rbridge mailing list
[email-masked]
http://mailman.postel.org/mailman/listinfo/rbridge

---

From: Erik Nordmark <[email-masked]>
Date: Wed, 23 Dec 2009 10:44:50 -0800

Based on the WG feedback there is consensus to make this a WG document.

Please submit the next version under the name
draft-ietf-trill-rbridge-mib-00.txt

    Erik