Subject: [trill] IPR poll on draft-ietf-trill-rfc6327bis

From: Donald Eastlake <[email-masked]>
Date: Tue, 30 Jul 2013 10:35:35 -0400

Hi,

This is a poll for IPR on draft-ietf-trill-rfc6327bis-01.txt. No IPR
disclosures are posted on this draft at this time.

All authors need to respond indicating whether they know of any IPR.

Thanks,
Donald
=============================
 Donald E. Eastlake 3rd   +1-508-333-2270 (cell)
 155 Beaver Street, Milford, MA 01757 USA
 [email-masked]

---

From: Anoop Ghanwani <[email-masked]>
Date: Tue, 30 Jul 2013 22:12:38 -0700

I am not aware of any IPR related to this draft.

Anoop

On Tue, Jul 30, 2013 at 7:35 AM, Donald Eastlake <[email-masked]> wrote:

> _______________________________________________
> trill mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trill
>

---

From: Radia Perlman <[email-masked]>
Date: Tue, 30 Jul 2013 22:33:44 -0700

Radia

---

From: Donald Eastlake <[email-masked]>
Date: Wed, 31 Jul 2013 04:23:26 -0400

I do not know of any IPR on this draft.

Thanks,
Donald

---

From: "Howard Yang (howardy)" <[email-masked]>
Date: Wed, 31 Jul 2013 15:42:22 +0000

Hi,

Thanks,
-Howard