Subject: [Trust-router] Getting together

From: Sam Hartman <[email-masked]>
Date: Mon, 04 Nov 2013 20:05:31 -0500

Hi.  It would be valuable to get together and try and run through a
discussion of what issues it would be most useful to document soon.  I
am available Tuesday dinner, Wednesday and Thursday lunch.
I'm not free Tuesday lunch.

Rhys prefers Wednesday lunch.

--Sam

---

From: "Jim Schaad" <[email-masked]>
Date: Mon, 4 Nov 2013 18:50:42 -0800

I am open on Tues Dinner and Thurs Dinner
Not free Tues Lunch, Wed Lunch or Thurs Lunch

Jim

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> On Behalf Of Sam Hartman
> Sent: Monday, November 04, 2013 5:06 PM
> To: [email-masked]
> Subject: [Trust-router] Getting together
> 
> 
> 
discussion
> of what issues it would be most useful to document soon.  I am available
> Tuesday dinner, Wednesday and Thursday lunch.
> _______________________________________________
> trust-router mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/trust-router

---

From: Rhys Smith <[email-masked]>
Date: Tue, 5 Nov 2013 03:02:42 +0000

Okay, looks like Tuesday dinner is the winner!
--
Dr Rhys Smith
Identity, Access, and Middleware Specialist
Cardiff University & Janet - the UK's research and education network

email: [email-masked] / [email-masked]
GPG: 0xDE2F024C

---

From: Klaas Wierenga <[email-masked]>
Date: Mon, 4 Nov 2013 22:58:38 -0800

Alas, i can not make Tuesday dinner. But i am happy with an update on wednesday from one of the attendees.

Klaas

Sent from my iPad

> On 4 nov. 2013, at 19:02, Rhys Smith <[email-masked]> wrote:
>

---

From: Sam Hartman <[email-masked]>
Date: Tue, 05 Nov 2013 09:22:37 -0500

OK, is anyone besides Rhys, Jim and myself attending?

Any diet or other constraints?

Are we looking at areservation say for 19:15?

--Sam

---

From: Alan DeKok <[email-masked]>
Date: Tue, 5 Nov 2013 07:42:30 -0800

I'll be there. I eat anything that isn't still moving. 

Sent from my iPhone

---

From: Karen O'Donoghue <[email-masked]>
Date: Tue, 05 Nov 2013 09:56:12 -0800

I would like to add myself as tentative. I may have a conflict depending 
on the results of my working group later today.

Regards,
Karen

---

From: Rhys Smith <[email-masked]>
Date: Tue, 5 Nov 2013 19:19:45 +0000

19.30 better for me.

---

From: Alan DeKok <[email-masked]>
Date: Tue, 05 Nov 2013 13:58:41 -0800

The reservation is for:

Joe Fortes
7:30pm

http://www.joefortes.ca/

777 Thurlow

  We can meet in the lobby at 7:15 in the hotel lobby.  We'll walk from
there.

  It's about a block and a half away from the hotel.  South to W George,
right, to Thurlow, and left on Thurlow.

  Alan DeKok.

---

From: Karen O'Donoghue <[email-masked]>
Date: Tue, 05 Nov 2013 18:01:40 -0800

Unfortunately, I won't be able to attend.

Karen

On 11/5/13 9:56 AM, Karen O'Donoghue wrote:
> I would like to add myself as tentative. I may have a conflict 
> depending on the results of my working group later today.
>
> Regards,
> Karen
>