Subject: [Tsv-art] TSV Dinner on Monday April 4

From: "Mirja Kuehlewind (IETF)" <[email-masked]>
Date: Mon, 21 Mar 2016 16:17:29 +0100

Hi all,

we will have a TSV dinner on Monday night and would like to invite all TSV chairs as well as the members of the new TSV ART to join. Please fill the doodle below as an estimate for how many people we need to make the reservation:

http://doodle.com/poll/dk3e9r9rag6ytat6

Further instructions on the restaurant and meeting point will follow!

See you all in BA!
Mirja, Spencer, and Martin

---

From: Joe Touch <[email-masked]>
Date: Mon, 21 Mar 2016 08:52:21 -0700

There doesn't appear to be a way to RSVP  via doodle negatively. I will not be in BA. 

Joe

> On Mar 21, 2016, at 8:17 AM, Mirja Kuehlewind (IETF) <[email-masked]> wrote:
> 
> Hi all,
> 
> _______________________________________________
> Tsv-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tsv-art

---

From: "Mirja Kuehlewind (IETF)" <[email-masked]>
Date: Mon, 21 Mar 2016 17:02:05 +0100

There is; just don’t select an/the option. Thanks for letting us know!

Mirja

> Am 21.03.2016 um 16:52 schrieb Joe Touch <[email-masked]>:
>

---

From: Joe Touch <[email-masked]>
Date: Mon, 21 Mar 2016 10:12:21 -0700

Ah - I see it in the full interface. On my cellphone, the choices were a
bit more limited.

Joe

---

From: Jana Iyengar <[email-masked]>
Date: Mon, 21 Mar 2016 11:58:11 -0700

You aren't asking about preferences, but I'll share anyways -- I'm
vegetarian (not a picky one), so I would appreciate a restaurant that has
at least one vegetarian option.

On Mon, Mar 21, 2016 at 10:12 AM, Joe Touch <[email-masked]> wrote:

> >>> we will have a TSV dinner on Monday night and would like to invite all
> TSV chairs as well as the members of the new TSV ART to join. Please fill
> the doodle below as an estimate for how many people we need to make the
> reservation:
> >>>