Subject: [Tsv-art] Open review assignments in tsvart

From: Magnus Westerlund <[email-masked]>
Date: Thu, 23 Aug 2018 06:49:47 -0700

The following reviewers have assignments:

For telechat 2018-08-30

Reviewer               LC end     Draft
Allison Mankin         2018-08-13 draft-ietf-dnsop-terminology-bis-13 *

Last calls:

Reviewer               LC end     Draft
Bob Briscoe            None       draft-ietf-nvo3-vmm-04 
Joerg Ott              2018-08-29 draft-ietf-lisp-rfc6830bis-14 
Colin Perkins          2018-08-31 draft-ietf-lisp-rfc6833bis-12 
Martin Stiemerling     2018-09-06 draft-ietf-softwire-mesh-multicast-22 

* Other revision previously reviewed
** This revision already reviewed

Next in the reviewer rotation:

  Jana Iyengar
  Allison Mankin
  Yoshifumi Nishida
  Joerg Ott
  Colin Perkins
  Michael Scharf
  Martin Stiemerling
  Joseph Touch
  Brian Trammell
  Michael Tüxen

---

From: Magnus Westerlund <[email-masked]>
Date: Thu, 23 Aug 2018 15:54:43 +0200

Hi Reviewers,

For your information we in the triage team do get auto-notifications for 
documents when they enter IETF last call and IESG Telechat, in addition 
to those explicitly requested. Documents you reviewed in IETF last call 
or as early review may be re-assigned to you at the IESG Telechat stage 
for you to check. The expectation is simply to look at the changes, and 
update your review to give an accurate summary at this stage.

Cheers

Magnus

Den 2018-08-23 kl. 15:49, skrev Magnus Westerlund:
> _______________________________________________
> Tsv-art mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/tsv-art

-- 

Magnus Westerlund

----------------------------------------------------------------------
Network Architecture & Protocols, Ericsson Research
----------------------------------------------------------------------
Ericsson AB                 | Phone  +46 10 7148287
Torshamnsgatan 23           | Mobile +46 73 0949079
SE-164 80 Stockholm, Sweden | mailto: [email-masked]
----------------------------------------------------------------------