Subject: [Tsv-art] Tsvart last call review of draft-ietf-v6ops-nat64-deployment-06

From: Yoshifumi Nishida via Datatracker <[email-masked]>
Date: Mon, 01 Jul 2019 00:44:26 -0700

Reviewer: Yoshifumi Nishida
Review result: Ready

This document has been reviewed as part of the transport area review team's
ongoing effort to review key IETF documents. These comments were written
primarily for the transport area directors, but are copied to the document's
authors and WG to allow them to address any issues raised and also to the IETF
discussion list for information.

When done at the time of IETF Last Call, the authors should consider this
review as part of the last-call comments they receive. Please always CC
[email-masked] if you reply to or forward this review.

Summary: Ready

This document is a complementary doc for RFC7269 and transport related issues
are already addressed in RFC7269. I don't see new issues will be introduced in
the scenarios described in this doc.

Thanks,
--
Yoshi

---

From: Jordi Palet Martínez <[email-masked]>
Date: Mon, 01 Jul 2019 10:01:25 +0200

Thanks a lot Yoshi!
 
Regards,
Jordi
@jordipalet

El 1/7/19 9:44, "Yoshifumi Nishida via Datatracker" <[email-masked]> escribió:

    
    
    Summary: Ready

    Thanks,
    --
    Yoshi

**********************************************
IPv4 is over
Are you ready for the new Internet ?
http://www.theipv6company.com
The IPv6 Company

This electronic message contains information which may be privileged or confidential. The information is intended to be for the exclusive use of the individual(s) named above and further non-explicilty authorized disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited and will be considered a criminal offense. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, even if partially, including attached files, is strictly prohibited, will be considered a criminal offense, so you must reply to the original sender to inform about this communication and delete it.