Subject: [Tsv-art] Early review needed for draft-ietf-nfsv4-rpcrdma-version-two.

From: David Noveck <[email-masked]>
Date: Wed, 15 Sep 2021 17:27:59 -0400

It would be helpful if we could get an early review of this document done.
Please coordinate with Chuck Lever who is the lead author of this document.

---

From: Chuck Lever III <[email-masked]>
Date: Tue, 21 Sep 2021 15:32:58 +0000

> On Sep 15, 2021, at 5:27 PM, David Noveck <[email-masked]> wrote:
> 
> It would be helpful if we could get an early review of this document done.  Please coordinate with Chuck Lever who is the lead author of this document.

In particular, we are interested in feedback on the flow control
protocol defined (incompletely) in Section 4.2.1. Comments on
other areas of the document are also welcome!

--
Chuck Lever