Subject: testing tsvwg list

From: Scott Bradner <[email-masked]>
Date: Sat, 2 Oct 1999 10:21:03 -0400 (EDT)

let me know if you do not get this

---

From: Steve Coya <[email-masked]>
Date: Tue, 5 Oct 1999 13:02:39 -0400 (Eastern Daylight Time)

I got it, but I don't get it :-)

On Sat, 2 Oct 1999, Scott Bradner wrote:

>>_______________________________________________
>>tsvwg mailing list
>>[email-masked]
>>http://www.ietf.org/mailman/listinfo/tsvwg
>>