Subject: [Tsvwg] Communication from ITU-T Study Group 16 to IETF Transport Area

From: "Bigi, Fabio" <[email-masked]>
Date: Tue, 28 Nov 2000 15:31:08 +0100

Attached please find a communication prepared during ITU-T SG16 last meeting
(Geneva, 13-17 November 2000).

Best regards

Fabio Bigi
TSB, Senior Counsellor

 <<LS3-16.doc>>

---

From: Lloyd Wood <[email-masked]>
Date: Wed, 29 Nov 2000 14:32:37 +0000 (GMT)

> (Geneva, 13-17 November 2000).

Um. If you want to communicate with the IETF you might wish to try
something other than Word... a pointer to the document on the
webserver, rather than 150K mails, would be appreciated.

L.

V.moip (modem-over-IP)? barking.

>  <<LS3-16.doc>> 

<[email-masked]>PGP<http://www.ee.surrey.ac.uk/Personal/L.Wood/>

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg