Subject: Re: [Tsvwg] Re: Last Call: The Addition of Explicit Congestion Notification(ECN) to IP to Proposed Standard

From: Sally Floyd <[email-masked]>
Date: Thu, 25 Jan 2001 10:14:55 -0800

>BTW: The quoted text above indicates that the document has been
>formatted with hyphenation on, which needs to be fixed.
>(RFCs don't have hyphenation.)

Well, it was formatted with ".hy 0", which was effective in
preventing a great deal of hyphenation.  The "nroff" file is at:
http://www.aciri.org/floyd/.ecn/draft-ietf-tsvwg-ecn-01e.troff
and was processed with "nroff -ms $filename.troff", if you 
have suggestions of how to prevent the hyphenation of this word...

- Sally

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Sally Floyd <[email-masked]>
Date: Thu, 25 Jan 2001 10:17:15 -0800

Brian -

>I find this slightly ambiguous w.r.t. IPv6. You could make it 100% clear
>by adding to the second sentence above ", and the ECN field is defined
>identically in both cases." 

Many thanks, we will make both of these changes.
- Sally