Subject: RE: [Tsvwg] IPv6 scope & SCTP (FW from IPNGWG: summary of discuss ions about the semantics of sin6_scope_id)

From: [email-masked]
Date: Thu, 28 Jun 2001 09:25:43 +0300

Hi Randy,

> Steve Deering and I will be releasing a scoping draft
> sometime later this week. Steve is currently doing
> some minor tweaks he wants incorporated and we should
> have it out by Friday... Hopefully this will address
> these issues..

One thing to note is that some of this is up for
discussion in IPNGWG and it might be nice to see if
the discussion has any special impact on SCTP.

Anyhow, good to see that you are on the ball.

John

_______________________________________________
tsvwg mailing list
[email-masked]
http://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Randall Stewart at work <[email-masked]>
Date: Thu, 28 Jun 2001 08:37:45 -0500

John:

I think the purpose of the draft is to get discussion
going on the NG list... even thought the draft
will be targeted at tsvwg... I think it will be
more or less discussed on both lists :)

Oh boy, a change from c-sum issues :)

R

-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)