Subject: [Tsvwg] Reg Next SCTP Bake-off testing

From: Mohammed Ashraf <[email-masked]>
Date: Mon, 11 Mar 2002 20:12:16 +0530

Hi,
Though I ve not seen any related posting regarding  sctp interop testing
as
of yet on this list recently, I would like to know if any of you are
aware
of as to when & where the next interop event for sctp is planned for?
Any
info on this will be highly appreciated.

Thanks,
Ashraf

---

From: Michael Tuexen <[email-masked]>
Date: Mon, 11 Mar 2002 20:34:08 +0100

Ashraf,

Andreas Jungmaier has announced the next bikeoff to be held from
September 9th to 13th in Essen. See his announcement on the tsvwg
list from March 7th.

The last test was last week at Connect-a-thon 2002. A report was
sent from Randall Stewart to the tsvwg list.

Best regards
Michael

> info on this will be highly appreciated.
[email-masked]

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg