Subject: [Tsvwg] Questions

From: [email-masked]
Date: Thu, 24 Oct 2002 12:07:07 +0200

Hi, 
I'm an Italian student working on the SCTP.
I would try to work on one of this argument: 
1) TLS over SCTP; 
2) Instant messaging on SCTP. 
Is there someone who is working on this arguments?

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Andreas Jungmaier <[email-masked]>
Date: Mon, 28 Oct 2002 11:11:54 +0100

> Is there someone who is working on this arguments?

Hello,

a member of our group is currently working on porting 
OpenSSL to work on native (i.e. socket API based) and
user-land SCTP implementations such as the one available
from www.sctp.de

We hope to be able to publish some of the results some 
time soon.

Regards,
Andreas

- -- 
- ---------------------------------------------------------------------------
Dipl.-Ing. Andreas Jungmaier              |  Stop sending E-POSTCARDS ! 
Computer Networking Technology Group      |  Send E-MAILS --  Use PGP !
University of Essen                       | 
http://www.exp-math.uni-essen.de/~ajung   |   http://www.gnupg.org
My PGP Key-ID: D38 24AC0                  |   http://wwwkeys.pgp.net
- ---------------------------------------------------------------------------
My PGP Key-Fingerprint: 228C 7C2C 3381 2DD4  9998 2812 5C0B 0B04  D382 4AC0 
- ---------------------------------------------------------------------------