Subject: RE: [Tsvwg] TCP Extended Statistics MIB

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Sat, 12 Oct 2002 15:41:22 +0200

Mmm... Matt, you write:

> Ummm, thanks, however these messages mean nothing to most 
> people on this list (including me). 
> 
> This list is the right community to address transport issues: 
> is the coverage appropriate? 

I think it was you who brough this issue up on the TSVWG mailing list.
That made me assume it is an IETF TSVWG related workitem and so I reacted
to this mailing list. I think that in the IETF we prefer IETF related
work to be discussed on IETF related mailing lists.

Bert
_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Matt Mathis <[email-masked]>
Date: Sat, 12 Oct 2002 10:09:50 -0400 (EDT)

I'm sorry, yes the errors will be fixed.

And yes, the discussion belongs on the list.

Thanks for you patience -
--MM--

---

From: Allison Mankin <[email-masked]>
Date: Sat, 12 Oct 2002 08:09:01 -0700

Hi, Bert,

We have this MIB discussion in TSVWG, but we are trying
to closely coordinate it with the TCP MIB that is
an item in the IPv6 working group.  

I think we should actually create a team of folks to
review the extended statistics MIB for content and 
for its correctness/fit with the TCP MIB, and report back.  
What do you think?  I have some ideas for folks, but this
would be a good time for volunteers to speak up.  This
is before the MIB doctor expert review, but I agree that
the compilation should have been kept up :/

Allison