Subject: [Tsvwg] Update to the changes for PRSCTP

From: Randall Stewart <[email-masked]>
Date: Wed, 14 May 2003 08:37:17 -0500

Hi all:

Once again I have updated all comments and changes to
the PR-SCTP draft.

Please have a look at the html at

http://www.sctp.org

under internet drafts you will find a link to the diff
document..

Have a look and please send comments... I intend to
submit this by Friday..

Thanks

R
-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Randall Stewart <[email-masked]>
Date: Fri, 16 May 2003 14:37:05 -0500

> Have a look and please send comments... I intend to
I have submitted the -04 draft and once again did
a update to the comparision found at the above web site.

One additional change was made in regard to old Fwd-tsn's
we used to silently discard them.. now we treat them the
same as you would duplicate data... send a sack..

The draft should be out soon.. but the changes can be
found above in HTML form :>

R