Subject: [Tsvwg] PR SCTP

From: Randall Stewart <[email-masked]>
Date: Tue, 27 May 2003 13:09:24 -0500

Hi all:

A new verision of PR-SCTP is now out. It includes all
comments fixes and otherwise ....

I think the document is now ready for a last call someplace.. of course
it is not a WG document.... so I guess it would be a IESG last
call that we would ask for??? not sure...

Any comments on the document would be most welcome before
we proceed with it any futher..

Thanks

R

http://www.ietf.org/internet-drafts/draft-stewart-tsvwg-prsctp-04.txt
-- 
Randall R. Stewart
[email-masked] 815-342-5222 (cell phone)

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 27 May 2003 12:57:23 -0600

Randall,

Can we not make it a WG document and proceed to
WG LC on that basis?

--brian

-- 
Brian F. G. Bidulock    ¦ The reasonable man adapts himself to the ¦
[email-masked]    ¦ world; the unreasonable one persists in  ¦
http://www.openss7.org/ ¦ trying  to adapt the  world  to himself. ¦
                        ¦ Therefore  all  progress  depends on the ¦
                        ¦ unreasonable man. -- George Bernard Shaw ¦
_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Randall Stewart <[email-masked]>
Date: Tue, 27 May 2003 15:55:11 -0500

That would be fine with me... but Allision and Jon
will have to chime in here and judge sentement etc...

R