Subject: [Tsvwg] tsvwg charter

From: Kristine Adamson <[email-masked]>
Date: Wed, 25 Feb 2004 13:19:28 -0500

Hello,
   Is the tsvwg working group still going to be responsible for the 
TCP-ESTATS-MIB?  Also, does anyone know if work is being done on a 
UDP-ESTATS-MIB?  Thanks!

Kristine Adamson
IBM Communications Server for MVS: TCP/IP Development
Internet e-mail:[email-masked]

---

From: Matt Mathis <[email-masked]>
Date: Wed, 25 Feb 2004 13:44:18 -0500 (EST)

Yes we are still thinking about TCP-ESTATS-MIB.   I will respond to your 
specific comments in a bit.   You caught several oversights in the document and 
a few places where it needs to be clarified.

Thanks for the feedback,
--MM--

-- 
--MM--
-------------------------------------------
Matt Mathis      http://www.psc.edu/~mathis
Work:412.268.3319    Home/Cell:412.654.7529
-------------------------------------------
A good plan today is better than a perfect plan tomorrow.
	- Gen Patton

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg