Subject: [Tsvwg] Fw: DS BCP Presentation @ TSVWG in 59th IETF

From: Kwok Ho Chan <[email-masked]>
Date: Wed, 03 Mar 2004 00:14:45 -0500

It seems the original slides I sent to the TSVWG list half hour before the
meeting did not get there.  E-Mail was blocked by the TSVWG mailing list
due to the attachment of the slides.

I have uploaded the slide I presented for 
draft-baker-diffserv-basic-classes-02.txt
at:
    ftp://standards.nortelnetworks.com/diffserv/DS_BCP_Slides_59_IETF.ppt

Allison, Jon:
I assume you can retrieve the slides for including them with the meeting
minutes for the proceeding.
Please let me know otherwise.

Thanks!
-- Kwok --

At 01:07 AM (GMT-05) 3/1/2004, Chan, Kwok-Ho wrote:
>Attached please find the slides we are presenting in todays TSVWG session
>for "Configuration Guidelines for Diffserv Classes" at 59th IETF.
>-- Kwok, Joe, Fred --
>
>
>
>

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: Kwok Ho Chan <[email-masked]>
Date: Mon, 01 Mar 2004 01:07:12 -0500