Subject: RE: [Tsvwg] Paradox in draft-baker-tsvwg-mlpp-that-works-01

From: Bob Braden <[email-masked]>
Date: Wed, 24 Mar 2004 09:15:02 -0800 (PST)

*> APPLICATION LAYER, not at the network layer. Furthermore, all attempts 
  *> to do so to date at the IP Layer (e.g., Int-Serv) FAILED due to 
  *> scalability reasons, and did so damaging the performance/resilience 
  *> of the rest of the IP deployment. 
  *> 
  *> _______________________________________________

Some might disagree with this assessment.

Bob Braden

_______________________________________________
tsvwg mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/tsvwg

---

From: "James M. Polk" <[email-masked]>
Date: Wed, 24 Mar 2004 12:00:54 -0600

>   *> of the rest of the IP deployment.

A reason I'm asking Eric for reviewable results from whatever study or 
tests were done to lead him to this conclusion.

>Bob Braden

cheers,
James

                                *******************
                 Truth is not to be argued... it is to be presented